bullet Forside
bullet Links
bullet Forum
bullet Software
bullet Scanner FAQ
bullet Lovgivning
bullet Tips, tricks, mods mv.
bullet Forudsigelse af radioforhold
bullet Seneste opdateringer
bullet Arkiv over gamle nyheder
bullet DSI Classic
 
Forums
Dansk Scanner Information :: Forums :: Scannere og radiokommunikation :: Software
 
<< Forrige emne | Næste emne >>
Opsætning af POSAG PDW softwaren
Bestyrer: Per H. Nielsen, Alex T. LA8IRA, dkscan_test, admin
Ophavsmand Indlæg
amh
ons 08. jun 2011, 00:27
Registeret medlem #3027
Oprettet: søn 18. maj 2008, 00:13
Indlæg: 106
Hej alle mennesker,

jeg havde det engang til at køre fremragende på en gammel XP maskine. Desværre overgik jeg til Win Vista, og nu Win 7 hvor PDW ikke fungerede optimalt på. (har en Compaq Presario V6500EO bærbar)

Det ser ud som om at der er sket lidt siden jeg sidst testede (over 1 år siden) og jeg er rykket nærmere brandstationen her i byen, så derfor vil jeg nu prøve kræfter med det igen.

Jeg har en Uniden scanner (UBD860XLT), som har fået sat jackstik ind og så over til min Win 7 bærbar ind i mic indtaget.

Næste skridt er at få programmet til at lystre.

Hvordan var det nu lige det var?

hvilken Mic indgang skal jeg vælge? Lige pt. står den på "Discriminator 2" og nålen i højre hjørne giver lidt udslag. Det er så også alt der er sket.

Kan nogle evt. publicerer en lille guide, gerne med billeder af hvordan man nemmest opsætter PDW (med lydkort, evt. om man kan teste om der er "hul igennem" osv.) ?

Ved godt der er en Engelsk guide, men en Dansk ville gøre det lidt nemmere, og mere overskueligt. :)

Tror der er mange som eftersøger det. :)

På forhånd tak !

[ Redigeret ons 08. jun 2011, 01:01 ]
Tilbage til toppen
william
ons 08. jun 2011, 10:01
williboy
Registeret medlem #3885
Oprettet: ons 09. sep 2009, 20:05
Sted: Sønderjylland
Indlæg: 128
Har du søgt f.eks "PDW Opsætning" i forum?
Tilbage til toppen
amh
ons 08. jun 2011, 13:03
Registeret medlem #3027
Oprettet: søn 18. maj 2008, 00:13
Indlæg: 106
wiliam, jep det har jeg, men finder intet. Nu har jeg hevet den gamle maskine frem som kørte før og det fugerer stadigvæk. Jeg har sat min Win 7 maskine op nøjagtig som XP'en. Men der er stadigvæk ikke hul igennem. Nålen giver udslag, men den viser ikke den dér "TONE ONLY" besked som XP maskinen viser.

Den PC jeg ville bruge er denne link så er der nogle som kan fortælle hvad indstillingerne evt. skal være på ...? pft.
Tilbage til toppen
Jørgen
fre 10. jun 2011, 13:00
Registeret medlem #1076
Oprettet: lør 30. sep 2006, 22:19
Indlæg: 76
Hej Andreas!

Prøv at læse tidligere indlæg i det forum der hedder "Software".
Der stillede jeg i januar/februar også en del spørgsmål angående opsætning / mailopsætning.
Ellers er eneste udvej at prøve dig frem. ;-)

/jørgen
Tilbage til toppen
 

Gå til:     Tilbage til toppen

Syndiker dette emne: rss 0.92 Syndiker dette emne: rss 2.0 Syndiker dette emne: RDF
Powered by e107 Forum System

RSS Feeds
Vore forum poster kan syndikeres med rss feeds.
rss1.0
rss2.0
rdf