bullet Forside
bullet Links
bullet Forum
bullet Software
bullet Scanner FAQ
bullet Lovgivning
bullet Tips, tricks, mods mv.
bullet Forudsigelse af radioforhold
bullet Seneste opdateringer
bullet Arkiv over gamle nyheder
bullet DSI Classic
 
Forums
Dansk Scanner Information :: Forums :: Scannere og radiokommunikation :: Software
 
<< Forrige emne | Næste emne >>
Email i PDW Driller afsindigt meget
Bestyrer: Per H. Nielsen, Alex T. LA8IRA, dkscan_test, admin
Ophavsmand Indlæg
Daniel Rejc
søn 03. mar 2013, 18:21
Registeret medlem #4863
Oprettet: søn 03. mar 2013, 18:16
Sted: frederiksværk
Indlæg: 4
hej jeg har et kæmpe problem med email servicen i pdw


jeg kan simple hen ikke få pdw til at sende mig teksten datoen og kl i selve besked feltet der får jeg bare en blank besked men kan sagtens få den til det i emne feltet

nogen der kan forklare mig det?

den kan sagtens sende test mailen i emne feltet?

bruger yousee mail.
og dansk sprog jeg har været inde og lave og meldningerne kommer fint ind i monitor vinduet.

hvad bruger i andre af smtp og mail adresser??
det er meningen den skal sende til cpsms og kan sagtens få det til at fungere med test mail.
Tilbage til toppen
Poul Højgaard
søn 03. mar 2013, 23:50
poul Højgaard
Registeret medlem #61
Oprettet: fre 10. feb 2006, 21:59
Sted: Skive / Midt Jylland / Danmark
Indlæg: 291
Daniel Rejc skrev ...

hej jeg har et kæmpe problem med email servicen i pdw


jeg kan simple hen ikke få pdw til at sende mig teksten datoen og kl i selve besked feltet der får jeg bare en blank besked men kan sagtens få den til det i emne feltet

nogen der kan forklare mig det?

den kan sagtens sende test mailen i emne feltet?




Hej Daniel
Er det noget i stilen med dette her på det nederst billede til højre du mener ?? link
Hvis det er det, skal det se sådan ud som på billedet øverst ;-)


UPS billedet blev vist lidt stort ??? :-P

[ Redigeret søn 03. mar 2013, 23:51 ]
Tilbage til toppen
Hjemmeside
Daniel Rejc
man 04. mar 2013, 08:40
Registeret medlem #4863
Oprettet: søn 03. mar 2013, 18:16
Sted: frederiksværk
Indlæg: 4
jah men jeg kan simplehen ikke få mit til at virke ordenligt den fejler konstant plus at vis jeg beder den om at sende teksten i messages feltet sender den bare en blank email.:S men den kan godt gøre det i emne feltet?

har tjekket alt? opsætning smtp koder brugernavne porte:S

hvilken mail udbyder bruger du til at sende mails fra programmet vis man må spørge`?
Tilbage til toppen
Poul Højgaard
man 04. mar 2013, 17:20
poul Højgaard
Registeret medlem #61
Oprettet: fre 10. feb 2006, 21:59
Sted: Skive / Midt Jylland / Danmark
Indlæg: 291
Okay ja så ved jeg det godt nok ikke lige..
Det er en købt domæne jeg bruger ;-)
Tilbage til toppen
Hjemmeside
Dealerboy
ons 06. mar 2013, 19:02
Registeret medlem #4555
Oprettet: lør 21. maj 2011, 13:44
Sted: Midt/Vest Jylland
Indlæg: 5
Hej Poul,
kan du ikke vedhæfte et skærmprint af din PDW-opsætning? Jeg har flere gang forsøgt at få PDW til at virke, uden held.
Jeg kan simpelthen ikke finde ud af, om det er fordi der ikke er dataudkald i Holstebro, eller om det er fordi min discriminator udgang ikke virker. Jeg vil så afprøve samme indstillinger som dig, og kunne godt finde på at smutte til Skive en dag og så vente på prøveudkaldet.
Og hvad med ledningen mellem scanner og PC; bruger du ikke bare et alm. 3,5mm mono jackstik fra discriminatorudgangen og så til PC's 'line in' ?
Tilbage til toppen
dragen
tor 07. mar 2013, 08:40
Registeret medlem #3769
Oprettet: ons 17. jun 2009, 16:10
Sted: aabenraa
Indlæg: 295
Dealerboy skrev ...

Hej Poul,
kan du ikke vedhæfte et skærmprint af din PDW-opsætning? Jeg har flere gang forsøgt at få PDW til at virke, uden held.
Jeg kan simpelthen ikke finde ud af, om det er fordi der ikke er dataudkald i Holstebro, eller om det er fordi min discriminator udgang ikke virker. Jeg vil så afprøve samme indstillinger som dig, og kunne godt finde på at smutte til Skive en dag og så vente på prøveudkaldet.
Og hvad med ledningen mellem scanner og PC; bruger du ikke bare et alm. 3,5mm mono jackstik fra discriminatorudgangen og så til PC's 'line in' ?


Hvis du har lavet discrimudtaget i scannerens normale jackstik, som f. ex. på ubc230, mener jeg ikke det fungerer med et monostik.
Tilbage til toppen
Poul Højgaard
tor 07. mar 2013, 20:17
poul Højgaard
Registeret medlem #61
Oprettet: fre 10. feb 2006, 21:59
Sted: Skive / Midt Jylland / Danmark
Indlæg: 291
Den hedder altså USC230 :-p
Det er rigtigt dragen, Det er nøjagtigt det samme med min UBC3300,
fordi disktiminator signalet kommer på det miderste ben, og almindeligt lyd kommer på spidsen...
Så man er nød til at bruge et stereo jack stik, der skal sidde på scanneren, men så kan man godt bruge et mono jack stik i den anden ende...
Man kan selvfølgeligt også lave det med 2 stereo jack stik, hvor man så bare undlader at sætte en ledning på spidsen på begge ender ;-)

[ Redigeret tor 07. mar 2013, 20:18 ]
Tilbage til toppen
Hjemmeside
 

Gå til:     Tilbage til toppen

Syndiker dette emne: rss 0.92 Syndiker dette emne: rss 2.0 Syndiker dette emne: RDF
Powered by e107 Forum System

RSS Feeds
Vore forum poster kan syndikeres med rss feeds.
rss1.0
rss2.0
rdf