bullet Forside
bullet Links
bullet Forum
bullet Software
bullet Scanner FAQ
bullet Lovgivning
bullet Tips, tricks, mods mv.
bullet Forudsigelse af radioforhold
bullet Seneste opdateringer
bullet Arkiv over gamle nyheder
bullet DSI Classic
 
Forums
Dansk Scanner Information :: Forums :: Scannere og radiokommunikation :: Generelt
 
<< Forrige emne | Næste emne >>
Generatorstøj
Bestyrer: Per H. Nielsen, Alex T. LA8IRA, dkscan_test, admin
Ophavsmand Indlæg
Wyxz
fre 26. apr 2013, 06:28
Registeret medlem #4885
Oprettet: fre 26. apr 2013, 05:48
Sted: Odense
Indlæg: 2
Hej Alle.

Jeg bruger en del tid i bil på jobbet i hverdagen, og har fået den ide at jeg vil have en radioscanner med når jeg kører.
Jeg har købt en brugt Uniden 280xlt og for at hæve oplevelsen så har jeg købt denne udvendige antenne link
Jeg er klar over at det er en walkieantenne, til 27 Mhz, og det er dette bånd jeg interesserer mig mest for. Den kan dog fint aflytte andet.

Nu kommer problemet. Når jeg starter bilen, så opfanger scanneren en hylene motorlarm/generatorstøj.
Dette gør nærmest apperatet ubrugelig når bilen er i drift, og det var ikke lige det der var planen.
Scanneren er ikke tilkoblet bilens elnet på nogen måder da den kører på det interne batteri.
Antennen er ikke i forbindelse med bilens stel.

Når jeg tager scanneren ud af bilen imens antennen er tilkoblet forsvinder støjen ikke, så at det er selve scanneren der forstyrres burde være udelukket.
Forstyrrelsen må ligge i antennen eller kablet
Er kablet for tyndt (RG58) ?

Bilen er en Iveco ladbil 3500 kg (Diesel)

Håber på at her sidder nogen der kan gøre en forskel :)

Mvh Lars.

Tilbage til toppen
Sheriffen
fre 26. apr 2013, 09:39
Registeret medlem #4868
Oprettet: søn 17. mar 2013, 13:28
Indlæg: 57
Som jeg ser det skal du starte med at forbinde den antennes grundplan til stel.Dette er meget vigtigt da bilen er en del af din antenne medmindre antennen er bygget til at køre uden grundplan.
Tilbage til toppen
kenwood
lør 27. apr 2013, 17:25
Registeret medlem #4780
Oprettet: fre 27. jul 2012, 19:34
Indlæg: 52
tror det er fordi det er en diselbil :-)

der er meget bedre stel i en benzin.
Tilbage til toppen
Paul Hansen
lør 27. apr 2013, 21:28
Paul
Registeret medlem #3669
Oprettet: tir 31. mar 2009, 16:43
Sted: -
Indlæg: 56
Kenwood, jeg opdagede faktisk en stor forskel forleden da jeg lyttede på min scanner. Der var massere af støj på, og det er med antennen på radiatoren. Men i samme sekund jeg slukkede min stationære pc så var der en gevaldig reducering i støj.



[ Redigeret lør 27. apr 2013, 23:17 ]
Tilbage til toppen
 

Gå til:     Tilbage til toppen

Syndiker dette emne: rss 0.92 Syndiker dette emne: rss 2.0 Syndiker dette emne: RDF
Powered by e107 Forum System

RSS Feeds
Vore forum poster kan syndikeres med rss feeds.
rss1.0
rss2.0
rdf